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BAB 1 
 

PETUNJUK PENGGUNAAN WORDPRESS 

 
1.1 Mengenal Bagian-Bagian Wordpress 

Sebelum mulai mengelola Wordpress yang telah terinstall, ada baiknya mengenali 

terlebih dahulu bagian-bagian dari Wordpress serta istilah-istilah yang akan 

digunakan. Sebagai contoh disini memakai themes default dari Wordpress. 

Tampilan tiap themes tentu bermacam-macam, jadi untuk sementara digunakan 

themes default. 

 

 

.  
 
 



Divisi Website UPT Teknologi Informasi dan Komunikasi Universitas Riau 

Hal 2 

 

Berikut keterangan dari gambar diatas : 

 
A. Header : Tempat meletakkan judul, keterangan singkat maupun gambar 

tentang blog. 

B. Menu : Menampilkan menu. 

C. Content : Tempat munculnya artikel-artikel blog. Pada halaman  utama  

secara default akan muncul artikel-artikel terbaru lengkap dengan 

Judul artikel yang memiliki link ke artikel tersebut. 

• C1: Judul artikel 

• C2: Komentar artikel 

• C3: Kategori artikel 

• C4: Tanggal dibuat artikel 

D. Sidebar : Menampilkan kumpulan link, dan aneka fasilitas. Di area ini bias 

diletakkan informasi apa saja, mulai  form pencarian 

daftar halaman statis  (pages), arsip (archives), category 

(kategori), kumpulan link (blogroll), meta, dan lain-lain. 

 
E. Footer : Informasi bagian kaki blog, biasanya berisi link RSS artikel dan 

komentar, serta informasi kecil mengenai blog. 

 
1.2. Login Admin 

Untuk mengelola Wordpress, maka anda harus dikenali sebagai admin oleh 

Wordpress. Oleh karena itu anda harus login ke Admin Panel. Ada tiga cara 

untuk mengakses Admin Panel : 

a. Melalui URL : http://domain-anda/wp-login.php 

b. Melalui URL : http://domain-anda/wp-admin 

c. Mengklik link Login yang ada di sidebar. 

http://domain-anda/wp-login.php
http://domain-anda/wp-admin
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Diatas merupakan gambar dari dashboard admin panel wordpress. 

 

 
1.3. Pengelolaan Tulisan (Post) 

1.3.1. Membuat Tulisan 

1. Klik [Post] pada sisi kiri halaman 

2. Pilih [Add New] 

3. Tulis judul dari artikel 

Berikutnya, masukkan username dan password 

pada form yang tersedia. Selanjutnya cukup 

mengklik tombol Login dan anda akan masuk ke 

Dashboard Admin Panel.  
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7. Setelah selesai, klik tombol [Publish] 

4. Tulis isi artikel pada kotak kosong di mana Anda bisa memasukkan 

tulisan, link, link ke gambar, dan informasi apapun yang ingin Anda 

tampilkan di situs Anda. Anda dapat menggunakan baik Visual atau 

tampilan Teks untuk menulis posting Anda. 

 

5. Pilih Categories (Kategori berfungsi untuk mengelompokan 

beberapa tulisan berdasarkan isi atau tema dari tulisan. Hal ini agar 

pengunjung blog mudah untuk melakukan pencarian dan 

menemukan konten suatu tulisan pada blog). 

  Klik [+ Add New Category], Kumudian tulis nama kategori yang 

akan di buat untuk tulisan anda. 

6. Pilih Tags (Tag adalah semacam penggolongan tulisan. Di 

WordPress sendiri terdapat 2 jenis penggolongan tulisan, yaitu 

kategori dan tag. Penggolongan tag lebih spesifik. Contoh bila 

anda membuat tulisan tentang “About Wordpress”, maka tag yang 

buat adalah “WordPress”). 

 Tulis nama tag yang ingin dibuat dan klik [Add] 
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1.3.2.  Merubah Tulisan  

1. Klik [Post] pada sisi kiri halaman 
 

2. Setelah tampil halaman ‘Posts’, silahkan pilih tulisan yang ingin 

anda lakukan pengeditan dengan cara mengklik link [Edit].  

 

Untuk melihat hasilnya klik [view post] 
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3. Setelah muncul halaman ‘Edit Post’, lakukan pengeditan tulisan 

yang telah anda buat sebelumnya dan setelah selesai klik tombol 

[Update]  

1.3.3. Menghapus Tulisan 

 
1. Klik [Post] pada sisi kiri halaman 

 

2. Setelah tampil halaman ‘Posts’, silahkan centang √ tulisan yang 

ingin dihapus dan klik menu [Move to Trash] dan klik tombol 

[Apply].  

 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

[Trash]. 

1.3.4. Menyisipkan Gambar di dalam Tulisan yang telah dibuat 

 

1. Klik [Post] pada sisi kiri halaman 

2. Pilih [Add New] 

 
 
 
 
 
 
 

 
3. Tulisan akan terhapus, jika ingin mengembalikannya lagi klik 
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4. Pilih tombol [Add Media]  

 

5. Pada tab ‘Insert Media’  klik tombol  [Select Files]  untuk 

mengambil gambar di dalam komputer anda.  

6. Setelah gambar berhasil ter-upload akan tampil menu 

pengaturan sebagai berikut : 

3. Akan tampil halaman ‘Add New Post’ 
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7. Lakukan pengaturan jika menginginkannya atau langsung klik saja 

 
tombol [Insert Into Post] untuk menyisipkan gambar di dalam 

tulisan. 

 
8. Setelah selesai, klik tombol [Save Draft] bila ingin menyimpan 

terlebih dahulu atau klik tombol [Publish] bila ingin 

menampilkannya pada halaman blog.  
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1.4. Pengelolaan Halaman (Pages) 

Pembuatan halaman baru pada blog umumnya digunakan untuk 

manampilkan informasi-informasi singkat seperti profil penulis, about, buku 

tamu dan informasi lain yang ingin ditampilkan dalam waktu yang lama dan 

bersifat permanen. 

1.4.1. Membuat Halaman 

1. Klik [Pages] pada sisi kiri halaman dasboard 

2. Pilih [Add Pages] 

3. Tulis judul dari halaman 

4. Tulis isi halaman 

5. Setelah selesai klik tombol [Publish] 

 

 

Untuk melihat hasilnya klik [view page]  
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1. Klik [Pages] pada sisi kiri halaman dasboard 
 

2. Setelah itu akan tampil halaman ‘Pages, silahkan pilih 

halaman yang dirubah dengan cara mengklik link [Edit].  
 

1.4.2. Merubah Halaman 
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3. Setelah muncul halaman ‘Edit Page’ lakukan perubahan terhadap 

halaman yang telah anda buat sebelumnya dan setelah selesai 

klik tombol [Update] 

 

1.4.3. Menghapus Halaman 

1. Klik [Pages] pada sisi kiri halaman dasboard 
 

2. Setelah itu tampil halaman ‘Pages’ silahkan centang √ halaman 

yang ingin dihapus dan klik menu [Move to Trash] dan klik 

tombol [Apply].  

3. Tulisan akan terhapus, jika ingin mengembalikannya lagi klik 

[Trash]. 
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1.5. Pengelolaan Tampilan (Appearance) 

Secara default saat menginstall wordpress, wordpress menggunakan 

themesTwenty Twelve‘. Wordpress memiliki banyak themes baik secara 

gratis maupun berbayar. Bila themes tersebut tidak sesuai dengan selera 

anda dan anda ingin menggantinya. Berikut cara mengganti themes : 

1.5.1. Mengganti Tampilan Blog (Themes) 

1. Klik [Appareance] pada sisi kiri halaman dashboard 

2. Setelah itu tampil halaman ‘Themes’ .  

3. Dalam halaman ‘Themes’ . Pilih 

themes    sesuai dengan keinginan 

anda. Sebelum memilih themes yang 

akan diaktifkan 

sebaiknya anda pilih 

[Live Preview] 

untuk melihat hasil 

dari themes tersebut, 

setelah itu klik 

[tombol save and 

activate ].  
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4. Jika ingin menginstall themes yang sudah anda download 

sebelumnya, pilih tab [Add New], klik pilih [Upload Theme]  

[Browse] [Install Now]. 

 

 
5. Tunggu sampai proses install selesai, setelah itu akan mucul 

halaman themes yang telah diinstall, pilih [Live Preview] jika 

ingin melihat hasil dari themes tersebut dan pilih [Activate] jika 

ingin menggunakannya atau [return to Themes page] untuk 

tidak menggunakannya sekarang. 
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modul sidebar sebelah kanan. 

 

1.5.2. Mengatur Widgets di Sidebar 
 

Sidebar adalah tempat untuk menampilkan kumpulan link, dan aneka 

fasilitas. Di area ini bisa diletakkan informasi apa saja, seperti form 

pencarian, daftar halaman statis (Pages), Arsip (Archives), Category 

(Kategori), Kumpulan Link (Blogroll), Meta, dan lain-lain. 

 

Beberapa widget memudahkan bagi pengunjung untuk menemukan konten 

yang spesifik pada situs Anda, untuk menggunakan widget sebagai berikut 

langkah-langkah untuk membuat menu : 

1. Klik [Appareance] pada sisi kiri halaman dashboard 

2. Setelah itu pilih [Widgets] 

3. Dalam halaman ‘Widgets’ tarik widget yang ingin diletakkan ke 

 
 

 
1.5.3. Mengatur Menu (Menus) 
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2. Setelah itu pilih [Menus], akan muncul halaman ‘Menus’ 

Navigasi menu memungkinkan untuk merubah urutan halaman, 

membuat submenu dan mengatur beberapa halaman dengan 

membuat kategori. Berikut langkah-langkah untuk membuat menu : 

1. Klik [Appareance] pada sisi kiri halaman dashboard 

 

 

3. Membuat menu, ketik nama yang ingin dibuat dan klik tombol 
[Create Menu] 
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4. Menambahkan link kustom (Custon Link), ketik URL, nama label dan 

kemudian klik tombol [Add to Menu]. 

 

 
5. Menambahkan halaman (Pages) ke menu, silahkan centang √ 

halaman yang ingin dimasukkan dan kemudian klik tombol [Add to 

Menu]. 

 

 
6. Menambahkan ketegori (Categories) ke menu, silahkan centang √ 

kategori yang ingin dimasukkan dan kemudian klik tombol [Add to 

Menu]. 
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7. Merubah urutan menu dan membuat sub-menu. Drag dan drop item 

keatas dan kebawah sesuai dengan urutan menu. Drag dan drop 

item kekiri dan kekanan untuk membuat sub-menu. 

Kemudian klik tombol [Save Menu]. 
 

 
 

Hasilnya sepeti berikut : 
 
 

 

 

1.5.4. Mengganti Gambar Header 
 

Header adalah komponen yang penting di dalam blog. Dengan adanya 

gambar header, dapat mencerminkan isi dari blog yang dibuat, serta 

menarik pangunjung untuk tahu lebih dalam isi dari blog kita dengan 

melihat adanya gambar header tersebut. Bila ingin mengganti header 

default anda dengan gambar pilihan anda, berikut langkahlangkahnya : 



Divisi Website UPT Teknologi Informasi dan Komunikasi Universitas Riau 

Hal 18 

 

1. Klik [Appareance] pada sisi kiri halaman dashboard 

2. Setelah itu pilih [Header] 
 

 

3. Akan muncul halaman ‘Custom Header’ pilih tombol [Add new 

image] untuk memilih gambar pada komputer anda, setelah itu 

klik [Select and Crop] 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

4. Setelah dipilih ‘Select and Crop’ klik tombol [Crop image] 
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5. Setelah dipilih ‘Crop image’ klik tombol [Save & Publish], anda 

langsung bisa melihat hasilnya disebelah kanan website. 
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BAB 2 

ADOBE PHOTOSHOP 

2.1. Mengenal Adobe Photoshop Beserta Toolbar dan Ikon-Ikonnya 
 

2.1.1. Apa itu Adobe Photoshop? 

Adobe Photoshop adalah software pengolah gambar yang sangat powerfull 

dengan segala fasilitasnya. Hasil gambar olah dengan Adobe Photoshop ini 

banyak dilihat di berbagai website, brosur, koran, majalah, dan media lainnya. 

2.1.2. Mengenal Area Kerja 

Jalankan Adobe Photoshop CS2 kemudian pilih menu File -> Open. Kemudian 

pilih buka gambar apa saja. Sebagai contoh di buka gambar asef.jpg (lihat 

gambar 1.1). Seringkali letak tool-tool (palette) Adobe Photoshop sudah berubah 

dimodifikasi oleh pengguna sebelumnya. Untuk mengembalikan letak palette ini 

gunakan menu Windows -> Workspace -> Reset Palette Location. 

 

Area kerja Adobe Photoshop dapat dilihat pada gambar 1.1, yaitu: 
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A : Menu Bar, berisi perintah utama untuk membuka file, save, mengubah ukuran 

gambar, filter dan lain-lain. 

B : Option, berisi pilihan dari tool yang Anda pilih. Misalnya dipilih kuas/brush, maka 

ukuran/diameter brush ada di sini. 

 
C : Gambar, menampilkan gambar yang sedang dibuat atau diedit. 

 
 

D : Pallete Well, cara cepat untuk mengakses palet brushes, tool resets dan Layer 

Comps. Juga dapat digunakan untuk meletakkan palet yang sering digunakan. 

 
E : Toolbox, berisi tool untuk menyeleksi dan memodifikasi gambar. 

 
 

F : Palette, berisi jendela-jendela kecil yang di dalamnya terdapat perintah dan 

pilihan untuk dokumen/gambar yang sedang dikerjakan. 

 
 

2.1.3. Tool-Tool yang Lain 
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2.2. Praktek Bagian I Memulai Adobe Photoshop 

Pada bagian ini kita akan mencoba mempraktikkan materi yang tersaji di atas agar 

dapat lebih memehami sekaligus mengerti tentang uraian-uraian yang telah 

tersajikan. 

 
2.2.1. Membuka Dokumen dan Membuat Dokumen Baru 

Untuk memulai Adobe photoshop, terlebih dahulu kita klik baris star pada 

desktop, kemudian pilih All Program dan klik Adobe Photoshop CS2 atau 

dengan cara mengklik shortcut Adobe Photoshop CS2 pada desktop. 

 
Untuk membuka gambar gunakan menu File -> Open, 

 

 
sedangkan untuk membuat dokumen baru menu File -> New 
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mengatur ukuran, nama canvas sesuai dengan yang kita butuhkan untuk 

banner pada contoh nama canvas : banner , ukuran canvas dalam pixel 

lebar 620 dan tinggi 180. 

 

 

Setelah selesai menentukan ukuran dan nama canvas tekan tombol OK 
 

2.2.2. Mengubah Ukuran Gambar dan Kanvas 

Jika ukuran gambar diubah, maka gambar akan membesar atau mengecil, 

lakukan dengan menu Image -> Image Size. 

 

 

Jika ukuran kanvas diubah, maka ukuran gambar tetap, akan ada kertas 

putih di sekeliling gambar, lakukan dengan menu Image -> Canvas Size. 
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2.2.3. Memindahkan Gambar ke Dokumen Lain 

Untuk memindahkan gambar gunakan Move Tool, dengan catatan gambar 

yang akan kita pindahkan telah terseleksi. 



Divisi Website UPT Teknologi Informasi dan Komunikasi Universitas Riau 

Hal 25 

 

2.2. Praktek Bagian II Membuat Banner 
 

2.3.1. Membuat Canvas banner dan Menambahkan Gambar ke Dalam Canvas 

Setelah membuat dokumen baru atau canvas dengan ukuran contoh nama banner 

dan lebar 620px tinggi 180px untuk cara membuat canvas dapat dilihat pada 

langkah – langkah yang di terangkan di atas selanjutnya kita ingin menambahkan 

gambar ke dalam canvas dengan cara Menu File-> Open dan akan muncul form 

open seperti gambar berikut : 

 

 
Disini kita bisa memilih gambar mana yang akan kita tambahkan dengan cara 

memilih dan jika telah selesai memilih tekan tombol open contoh kita memilih 

gambar logoUR.png 
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Selanjut nya kita ingin memindahkan gambar logo kedalam canvas dengan 

menggunakan move tool, untuk berpindah ke move tool bisa langsung menekan 

tombol V atau dengan cara mengklik langsung icon move tool pada toolbar tool 

yang berada pada sebelah kiri. Setelah move tool aktif 

Arahkan cursor ke gambar logoUR dan klik kiri tahan dan tarik gambar ke arah 

canvas dan lepas kan klik kiri tade ketika cursor telah berada diatas canvas maka 

gambar akan berpindah. 

 
Seperti gambar dibawah ini : 

 
 

 
Pada gambar diatas terlihat ukuran logo melebihi ukuran canvas kita dapat 

mengecil nya dengan cara Menu Edit-> Free Transform dengan catatan canvas 

yang aktif bukan canvas gambar yaitu canvas banner yang kita buat dan layer 

gambar atau default layer 1. 
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Maka akan terlihat seperti pada gambar garis pinggir gambar dan kotak – kotak 

kecil. Selanjutnya kita dapat langsung mengecilkan gambar dengan cara mengklik 

kotak kecil dan menariknya ke arah luar atau kedalam sesuai dengan kebutuhan 

atau sesuai dengan besar canvas banner. 
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Selanjutnya kita ingin menambahkan gambar background, langkah–langkah sama 

dengan langkah–langkah diatas. Contoh disini kita menambahkan gambar fakultas 

fisip 
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Setelah semua langkah penambahan gambar selesai di lakukan maka gambar 

yang baru akan menimpa gambar yang lama dan layer akan bertambah yaitu layer 

1 layer logo dan layer 2 layer gedung fisip. 

 

 
 
 

Selanjutnya kita atur posisi layer agar gambar logo terlihat dengan cara menggeser 

layer 2 kebawah layer 1 

 

 
 
 
 

Maka hasilnya akan terlihat pada gambar dibawah ini : 
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2.3.2. Menambahkan Text 

Menambahkan text pada canvas dengan cara mengaktifkan tool Horizontal Type 

Tool yang ada pada toolbar dengan cara yang menekan huruf T secara langsung 

atau langsung mengklik tool nya dan setelah aktif arahkan cursur ke canvas atau di 

posisi mana yang mau kita tulis dan klik kiri contoh kita menambahkan text 

“Selamat Datang Di Website Fisip” 

 

 
Dapat kita lihat hasilnya pada gambar diatas warna tulisan hitam dan 

layer bertambah. Selanjutkan kita ingin mengedit warna text block text 

dan pilih warna pada option 
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Pilih warna dan tekan tombol OK 
 

 

Dan konfirmasi perubahan warna tool text pada option tool text 
 

 

Maka bisa kita lihat hasil seperti gambar dibawah ini 
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Selanjutnya menambahkan efek blending pada text dengan cara klik kanan pada 
text pilih dan 

 

 
 

klik kiri blending options maka akan muncul menu seperti gambar 
 

 

Aktifkan stroke ubah color menjadi warna coklat klik ok. 
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2.3.3. Finishing Banner 

Tahap finishing adalah tahap akhir dari pembuatan banner. 

Atur posisi gambar seperti yang di inginkan atau seperti contoh gambar dibawah 

ini : 

 
 
 
 
 
 
 
 
 
 
 
 
 

Selanjutnya mengurangi tranfaransi gambar dengan cara menyelect layer gambar 

background atau pada contoh layer 2 dan mengurangi fill menjadi 80% atau sesuai 

kebutuhan. 

 

Maka hasil akhirnya dapat kita lihat 
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Selanjut hasil kita save as ke format PNG dengan cara ke Menu File-> Save As 

 

Muncul form seperti gambar dibawah 

 

Pada pilihan save in : pilih kemana akan kita simpan file nya pada contoh saya 

akan menyimpan file ke folder modulcs2 dan pada pilihan file name : isikan bebas 

dan pada pilihan Format : pilih format PNG seletelah itu klik save. 
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BAB 3 
 

STANDAR PENULISAN BERITA DI WEBSITE UNIVERSITAS RIAU 

 

3.1 Standar Berita 5W-1H 

 
Dalam menyimak berita kita harus memahami isi berita dengan 

memerhatikan pokok-pokok beritanya. Pokok-pokok berita itu dapat kita 

tentukan dengan berpedoman pada unsur 5W-1H yakni What  (Apa),  

Where (dimana), When (Kapan), Who (Siapa), Why (Mengapa) dan How 

(Bagaimana). Dalam bahasa Indonesia disingkat Adik Simba. Kita 

menentukan apa yang diberitakan, di mana peristiwa itu terjadi, kapan 

terjadi, siapa saja yang  terlibat, mengapa terjadi, dan bagaimana 

peristiwanya. 

 
CONTOH BERITA: 

 

Apa : Pelatihan Wordpress 

Dimana : UPT TIK Universitas Riau 

Kapan : 28 Oktober 2015 

Siapa   :    Seluruh operator  Fakultas  dan Jurusan Universitas Riau dan dilaksanakan  

oleh UPT TIK UR 

Mengapa : Agar para operator PIC dapat mempelajari penggunaan Website berbasis 

Wordpress dan menyamakan persepsi serta standar pembuatan berita dan 

postingan di website UR 

Bagaimana : Dilaksanakan pelatihan dua hari yang dimentori oleh para staf di Divisi 

Website UPT TIK UR 

 
Langkah selanjutnya: Menyusun 5W-1H menjadi sebuah lead berita dalam satu 

paragraph. Ini dimaksudkan agar pembaca yang membaca lead berita tersebut 

langsung paham dengan isi beritanya. Susunan 5W-1H itu tidak harus baku 

sesuai dengan urutannya, tapi kita bisa mengganti urutannya sesuai dengan 

kebutuhan kita. Untuk contoh di atas bisa disusun sebagai berikut: 
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“Agar para operator PIC dapat mempelajari penggunaan Website berbasis Wordpress dan 

menyamakan persepsi serta standar pembuatan berita dan postingan di website UR maka 

dilaksanakan Pelatihan Wordpress pada tanggal 28 Oktober 2015. Bertempat di UPT TIK 

Universitas Riau, selama dua hari dan dimentori oleh para staf di Divisi Website TIK UR. 

Acara pelatihan tersebut sepenuhnya dilaksanakan oleh UPT TIK UR dan diikuti oleh 

seluruh operator Fakultas dan Jurusan se-UR.” 

 
3.2. . Redaksional dan Tata Cara Penulisan Standar Berita di Web UR 

 
 

Ada beberapa hal yang harus diperhatikan ketika membuat/mengupload atau 

memposting berita didalam laman website Fakultas/Jurusan. Ini merupakan 

standar baru redaksional yang dipakai dalam tata penulisan berita di lingkungan 

Universitas Riau, sebagai berikut: 

 
1. Kelayakan berita 

➢ Website UR: segala berita tentang UR secara umum, berita seremonial, 

berita kegiatan Rektor, berita pencapaian UR, pengumuman, Surat 

Edaran, dan info kegiatan UR secara umum. 

➢ Website Fakultas/Jurusan/Unit/Lembaga: segala berita tentang 

Fakultas/Jurusan/Unit/Lembaga secara umum, berita seremonial dan 

kegiatan Fakultas/Jurusan/Unit/Lembaga, berita tentang kegiatan 

Dekan/Kajur/Kepala, pengumuman di  lingkungan 

Fakultas/Jurusan/Unit/Lembaga, Surat  Edaran  di 

Fakultas/Jurusan/Unit/Lembaga, dan info kegiatan yang ada 

Fakultas/Jurusan/Unit/Lembaga. 

 
2. Isi pembuka 

➢ Website UR: www.unri.ac.id – (isi berita) 

➢ Website Fakultas/Jurusan/Unit/Lembaga: www.fh.unri.ac.id – (isi berita) 
 
 

3. Singkatan 

Untuk singkatan Universitas Riau menggunakan UR 

http://www.unri.ac.id/
http://www.fh.unri.ac.id/
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4. Kutipan 

Berikut contoh kutipan, dimana kutipan diletakkan diparagraf baru: 

 
 

Ditemui disela-sela kegiatan tersebut, Prof Dr Ir Aras Mulyadi DEA, Rektor 

Universitas Riau mengatakan bahwa kegiatan penanaman bibit pohon ini merupakan 

bagian dari dukungan UR terhadap pengembangan ruang terbuka hijau di kota 

Pekanbaru. 

 
“Kita mencoba memfasilitasi seluruh pihak baik dari instansi Pemerintah, TNI, Polri, 

maupun swasta yang sejalan upaya kita terhadap kelestarian lingkungan, khususnya 

terhadap pelestarian keanekaragaman hayati Riau dalam rangka mendukung kearifan 

lokal budaya melayu Riau. 

 

 
5. Penggunaan Gelar 

Penggunaan gelar  tanpa  tanda  baca  (titik  ataupun  koma).  Contoh: 

Ditemui disela-sela kegiatan tersebut, Prof Dr Ir Aras Mulyadi DEA, Rektor 

Universitas Riau mengatakan bahwa kegiatan penanaman bibit pohon ini 

merupakan bagian dari dukungan UR terhadap pengembangan ruang terbuka 

hijau di kota Pekanbaru. 

 
6. Penulisan Tanggal Kejadian Berita 

Tanggal ditulis didalam kurung dan disingkat hanya Tanggal dan Bulan, tahun 

tidak dicantumkan. 

Contoh: 15 Oktober 2015, menjadi (15/10) 

 
 

7. Penulis/Pembuat Berita 

Tulislah nama depan penulis atau pembuat berita didalam tanda kurung, 

dibelakang tanda titik dikalimat terakhir dan cantumkan tanda bintang 

sebanyak tiga kali. 

Contoh: 

Semua informasi tentang ICoSE 2015 dan untuk melihat pemaparan penelitian per-sesi 

bisa dilihat di http://icose.unri.ac.id/programme/ dapat diakses di website utamanya 

tersebut.***(Hizra – TIK UR) 

http://icose.unri.ac.id/programme/
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8. Gambar/Foto 

Gunakan ukuran gambar 150kb atau dimensi gambar 900 x 600. Ukuran 

gambar yang besar mempengaruhi kinerja web dan akan berat untuk dibuka. 

 
9. Caption (Keterangan) Gambar/Foto 

Tulislah keterangan gambar yang dimasukkan kedalam badan berita dengan 

jelas dan singkat, jangan lupa menyertakan sumber foto yang ditulis diakhir 

keterangan. 

Contoh: 

Wakil Dekan I FMIPA Universitas Riau, DR Hilwan Yuda Teruna M.Si Apt dan Dr Ing 

Joachim Wiest dari Technische Universitaet Muenchen Jerman dalam acara 1st International 

Conference on Science and Engineering (ICoSE) di Pangeran Hotel (foto: Humas UR) 

 
10. Gunakan bahasa Indonesia yang baku dan sesuai EYD 


